Re: Klackgeräusche beim Anstecken am USB-Port

Autor: Stephan Gromer <stephan_at_gromer-online.de>
Datum: Fri, 24 Aug 2012 12:37:02 +0200
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Lieber Michael

Danke für die Info. Einen Hub mit Netzteil würde ich gerne vermeiden
(wenn er denn hilft. Ich suche gerade noch im Bekanntenkreis). Ich
werde etwas experimentieren und auch mal ASRock kontaktieren. Mal
schauen was die sagen ....

LG Stephan


Am 23.08.2012 21:53, schrieb Michael Lestinsky:
> Hallo Stephan,
> 
> Am 23.08.12 11:29, schrieb Stephan Gromer:
>> Was würde ich tun, falls es mit dem Hub nicht aufträte?
> 
> Ich würde dann den Hub einfach permanent als USB-Schnittstelle
> belassen. Ob die Ursache deiner Klackgeräusche an der Auslegung des
> Mainboards, der Soundkarte, am Netzteil, oder vielleicht an am
> gleichen USB-Strang befindlichen Geräten am Rande der
> spezifikationsgemäßen Leistungsaufnahme liegt, müsste man
> experimentell bestimmen.
> 
> Bye, Michael
> 
> 
> 

- -- 
Priv.-Doz. Dr. med. Stephan Gromer
Schälzigweg 64 / D-68723 Schwetzingen
Tel.: +49 (6202) 855038 Fax.: +49 (6202) 855043
Mobil: +49 (152) 21595557 URL: http://www.gromer-online.de
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org/

iQEcBAEBAgAGBQJQN1lOAAoJEFvfAe9k38dfS+YIALvEhHwdh08xMu4sBLWW6s4l
93Mz/qbBZ0EaIOZhmzvqFrMZJK9WVvy8IgnfbPVqtqpoAhIRAwmZj1IG6r9dNAFx
JsLfDZ6BnkHJPBmISjSo1onGb6/PptrjmJpvYzhCMujf7iNYNUyayvvjtxtQ+ZZZ
HJZ3gXSJ4gGUPS7f7tvDZbtLB+DmYWrb3KTyo/hwZjs+qLt6WWO5+NqLJs0apODT
icYcdK8aHlLntczlko4dwcIRxFMy5sFOJHp0JoDYmr01YofO8t/rOZiey8Lu306W
mevl+ffEYjs+oIpO5U7I/lbCPEqMftsAUWRQm0gpURiT+tY9RxymrgLRcwwCfLE=
=M90a
-----END PGP SIGNATURE-----
-- 
UUGRN e.V. http://www.uugrn.org/
http://mailman.uugrn.org/mailman/listinfo/uugrn
Wiki: https://wiki.uugrn.org/UUGRN:Mailingliste
Archiv: http://lists.uugrn.org/
Empfangen am 24.08.2012

Dieses Archiv wurde generiert von hypermail 2.2.0 : 24.08.2012 CEST