Re: kein Beamer trotz nVidia?

Autor: Patrick Machauer (machauer_at_ba-mannheim.de)
Datum: 29. May 2004


Hi Jochen , Alles klar ;-)

Was hast du nochmal für einen Laptop ?
Wir haben gemerkt das "günstigere" Laptops (Gericom Medion etc. ) einen etwas schwachen Schnittstellentreiber
für den VGA Ausgang haben.Da die Beamer an der Decke hängen und dadurch die Kabel ziemlich lang sind
benötigt man für diese Modelle einen Verstärker den man sich gern mal im RZ ausleihen kann.

Am Sa 29.05.2004 12:15, Jochen Staerk <jstaerk_at_usegroup.de> schrieb:

> Hi Christian,
>
> >DVI?
> >
> >
> leider nicht.
>
> >Wenn nicht, dann probier mal:
> > HorizSync 30-115
> > VertRefresh 75
> >oder 60 in der Monitor Section, den Modeline Schnickschnack brauch man
> >nicht wirklich.
> >
> >
> ich habe herausgefunden, dass man mit xmode modelines berechnen kann.
> Aber ohne fühle ich mich deutlich wohler, danke, ich probiers mal aus.
>
> >Wenn es immernoch nicht geht, dann ist es eine Beamer Einstellung
> >(sharp?).
> >
> >
> Nein, NEC.
>
> >Achja und was ist das?
> >Option "SecondMonitorHorizSync" "31-50"
> >Option "SecondMonitorVertRefresh" "40-60"
> >
> >=> 1024*60*1,05 > 50
> >
> >
> >
> Frage: wo hast du die 1,05 her?
> zweite Frage: der ganze Eintrag sollte eigentlich nur bei Twinview aktiv
> sein?
> dritte Frage: mir hat jemand erzählt, Beamer hätten uU probleme mit
> 16Bit Farbtiefe, ich solle 15 probieren. Hab ich ergebnislos versucht,
> aber: ist das was dran?
>
> ciao,
> Jochen
>
> --
> mit freundlichen Grüßen
> Jochen Stärk
>
> www.usegroup.de
> Albigerstr. 22
> 55232 Alzey
>
> Tel: 06731/997997-5
> Fax: 06731/997997-6
> Mobil: 0177/4512645
>

Patrick Machauer
Berufsakademie Mannheim
Rechenzentrum
Tel (0621) 4105-1278
Fax (0621) 4105-1193
mailto:machauer_at_ba-mannheim.de




Dieses Archiv wurde generiert von hypermail 2.1.7 : 29. May 2004 CEST