Re: Problem eine CD zu mounten, cd brennen geht

Datumsansicht Baumansicht Betreffansicht Attachement-Sicht

Autor: Malte Schuenemann (malte_schuenemann_at_yahoo.com)
Datum: 25. Oct 2002


Vermtlich geht das ähnlich, wie bei meinen Versuchen
mit 'nem Freecom Traveller. Infos über zu ladende
Module und die richtige Reihenfolge findest Du in
http://www.xenonsoft.demon.co.uk/freecom-cdrw.html .

Malte

--- Peter Mueller <peter.o.mueller_at_gmx.de> wrote:
> Hallo,
>
> ich habe folgendes Problem mit meinem CD-ROM
>
> Um einen CD Brenner zu verwenden, habe ich mein CD
> LW und den Brenner per
> kernel append als scsi laufwerke angemeldet. Damit
> klappt das Lesen und
> Brennen von CDs unter xcdroast einwandfrei. Leider
> kann ich die Laufwerke
> jezt nicht mehr ganz normal per "mount /dev/scd0
> /mnt" mounten. Wo ist der
> Fehler?
>
> idyll:/home/pmueller# mount /dev/scd0 /mnt
> mount: /dev/scd0 ist kein gültiges blockorientiertes
> Gerä
>
> idyll:/home/pmueller# lsmod
> Module Size Used by Not tainted
> vfat 9340 1 (autoclean)
> fat 29976 0 (autoclean) [vfat]
> reiserfs 152160 0 (autoclean)
> ide-scsi 7456 0
> idyll:/home/pmueller#
>
>
> Danke,
> Peter Mueller
>
> --
> "This is an object-oriented system.
> If we change anything, the users object."
>

> ATTACHMENT part 2 application/pgp-signature

__________________________________________________
Do you Yahoo!?
Y! Web Hosting - Let the expert host your web site
http://webhosting.yahoo.com/


Datumsansicht Baumansicht Betreffansicht Attachement-Sicht

Dieses Archiv wurde generiert von hypermail 2.1.4 : 25. Oct 2002 CEST