Re: xcdroast erkennt mein cd-laufwerk nicht

Datumsansicht Baumansicht Betreffansicht Attachement-Sicht

Autor: Malte Schuenemann (malte_schuenemann_at_yahoo.com)
Datum: 06. Oct 2002


m.E. ist das das Problem. Ich habe eine Konfig, in der
meine CD-Config umgeschossen wird (ide-scsi wird
geladen) sobald ich die PCMCIA-Karte des CD-Brenners
verwende. Dann wird auch das CDROM (zuvor IDE) als
SCSI erkannt.

Malte

--- Andreas Fiesser <fiesser_at_gmx.net> wrote:
>
>
> > Am Sonntag, 6. Oktober 2002 00:29 textete yusuf:
> > > Ich habe gerade das Problem das mir xcdroast
> mein cd-laufwerk nicht
> > > erkennt.
> > > Der cd-brenner wird aber erkannt. Somit kann ich
> nicht eine 1.1 CD-Kopie
> > > machen.
>
> Kai Riedmann wrote:
> > Dein CD-Brenner wird "nur" als IDE-Laufwerk
> erkannt. Damit kannst du keine
> > CDs brennen, sondern nur lesen. Damit du den
> Brenner auch zum Brennen
> > verwenden kannst musst du die SCSI-Emulation
> aktivieren.
>
> Ich versteh das so, dass sein Brenner funktioniert
> (brennt), aber
> speziell innerhalb xcdroast das CD-Rom
> "verschwindet". D.h. nur der
> Brenner wird angezeigt und er kann daher nicht on
> the fly kopieren.
> Das hatte ich früher auch hin und wieder. Manchmal
> ging es und
> irgendwann dann nicht mehr. Das ist schon länger her
> und ich habe
> auch nicht intensiv rumgebastelt.
>
> Eine Lösung könnte aber tatsächlich sein, nicht nur
> den Brenner
> sondern auch das CD-ROM zum SCSI-Laufwerk zu
> erklären.
>

=====
Gruß / regards,
     Malte Schünemann

__________________________________________________
Do you Yahoo!?
Faith Hill - Exclusive Performances, Videos & More
http://faith.yahoo.com


Datumsansicht Baumansicht Betreffansicht Attachement-Sicht

Dieses Archiv wurde generiert von hypermail 2.1.4 : 06. Oct 2002 CEST