Suse 8.0 und USB

Datumsansicht Baumansicht Betreffansicht Attachement-Sicht

From: Nico Frobenius (nra.nokki_at_gmx.net)
Date: 04. May 2002


Hallo liebe uugrn-Mitglieder,

ich habe mich bei euch eingetragen da ich akute Probleme mit einem Suse8
habe. Meine bisherigen Erfahrungen auf Linux (RedHat 6.x) helfen mir
leider nicht weiter.
Also, folgendes:

1:- Versuch der Installation von Suse 8.0 auf einem Asus A7V, KT 133'er
Chipsatz(VIA):
    - Installationsroutine haengt (freeze) beim intialisieren von USB,
reset noetig.
    - da USB unwichtig habe ich es deaktiviert-> selbes Ergebnis
    - Versuch einer manuellen Installation:

1a: - auf die Frage ob usb-unterstuetzung geladen werden soll, NEIN
geantwortet
        - Installation erfolgreich durchgefuehrt
        - nach dem Reboot will Suse USB wieder initialisieren, Folge:
freeze :(

1b: -Versuch, Runlevel 1 zu booten(LILO: linux 1), selbes Ergebnis
         - Versuch, mit "hwprobe=-usb" die initialisierung von USB zu
verhindern.. selbes Ergebnis, Folge: freeze

2:- Mit Suse8 Rescue-System gebootet, will auch USB initialiseren -> freeze
   - Mit Suse6.4 Rescue-System gebootet, -> freeze

Fazit: Ich habe ein installiertes System auf der Platte, komme aber mit
meinen Moeglichkeiten nicht drauf, um dran rumzupfuschen. Leider liegt
mir auch kein anderes Rescue-System vor, bin leider grad ziemlich Hilflos.

Bin fuer Hilfe ausserst Dankbar ..

Gruss
Nico


Datumsansicht Baumansicht Betreffansicht Attachement-Sicht

Dieses Archiv wurde generiert von hypermail 2.1.2 : 04. May 2002 CEST