ghostscript fehler

Datumsansicht Baumansicht Betreffansicht Attachement-Sicht

From: Hans-Steffen Schneider (hans.s.schneider_at_gmx.de)
Date: 23. Jul 2001


hallo liste,
beim Öffnen einer PostScript-Datei mit gv bekomme ich diese
Fehlermeldung:

  Can't find initialization file gs_init.ps.
  Error: PostScript interpreter failed in main window.

Kann mir jemand sagen, was hier nicht tut ...
bzw. wo bekomme ich das init-file her und wo muss es stehen ?

Die Installation scheint fehlerlos.
>rpm -Vvv gv-3.5.8-77
  D: opening database mode 0x0 in //var/lib/rpm/
  D: record number 2128728
  D: dependencies: looking for xshared
  D: dependencies: looking for ld-linux.so.2
  D: dependencies: looking for libICE.so.6
  D: dependencies: looking for libSM.so.6
  D: dependencies: looking for libX11.so.6
  D: dependencies: looking for libXaw3d.so.6
  D: dependencies: looking for libXext.so.6
  D: dependencies: looking for libXmu.so.6
  D: dependencies: looking for libXt.so.6
  D: dependencies: looking for libc.so.6
  D: dependencies: looking for libc.so.6(GLIBC_2.0)
  D: dependencies: looking for libc.so.6(GLIBC_2.1)
  D: dependencies: looking for libm.so.6
  D: dependencies: looking for libm.so.6(GLIBC_2.1)
  D: dependencies: looking for gs_serv
  D: dependencies: looking for gs_vga

Gracias


Datumsansicht Baumansicht Betreffansicht Attachement-Sicht

Dieses Archiv wurde generiert von hypermail 2.1.2 : 11. Mar 2002 CET